Skip to main content


 
TIL: #gstreamer has a blacklist of plugins. You can't load a plugin you know is installed?
Try:
$ gst-inspect-1.0 -b

Check in ~/.cache/gstreamer-1.0/ ...